<!DOCTYPE html><html lang="en"><head><title>Noble and Maersk Drilling Close Business Combination, Creating a New and Dynamic Leader in Offshore Drilling</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=292" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=292" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=292" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wcjb-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=292"/><link rel="stylesheet" href="https://gray-wcjb-prod.cdn.arcpublishing.com/pf/resources/dist/wcjb/css/main.css?d=292"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wcjb/favicon.ico?d=292"/><link rel="amphtml" href="https://www.wcjb.com/prnewswire/2022/10/03/noble-maersk-drilling-close-business-combination-creating-new-dynamic-leader-offshore-drilling/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1252110001"/><meta name="google-play-app" content="app-id=com.graytv.android.wcjbnews"/><meta name="burst" content="wcjb"/><meta property="og:url" content="https://www.wcjb.com/prnewswire/2022/10/03/noble-maersk-drilling-close-business-combination-creating-new-dynamic-leader-offshore-drilling/"/><link rel="canonical" href="https://www.wcjb.com/prnewswire/2022/10/03/noble-maersk-drilling-close-business-combination-creating-new-dynamic-leader-offshore-drilling/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1916040665285843"/><meta property="fb:pages" content="112109212748"/><meta property="article:publisher" content="https://www.facebook.com/WCJB-TV20-News-112109212748/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wcjb.com/pf/resources/images/logo-icons/wcjb.svg?d=292"/><meta name="twitter:image" content="https://www.wcjb.com/pf/resources/images/logo-icons/wcjb.svg?d=292"/><meta property="og:site_name" content="https://www.wcjb.com"/><meta property="og:title" content="Noble and Maersk Drilling Close Business Combination, Creating a New and Dynamic Leader in Offshore Drilling"/><meta name="twitter:title" content="Noble and Maersk Drilling Close Business Combination, Creating a New and Dynamic Leader in Offshore Drilling"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@wcjb20"/><meta name="twitter:creator" content="@wcjb20"/><meta property="article:section" content="Press Releases"/><meta property="article:sections_paths" content="/wires/press-releases"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WCJB",
  "url": "https://www.wcjb.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wcjb.com/pf/resources/images/logo-off-site/wcjb.png?d=292"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WCJB-TV20-News-112109212748/",
    "https://www.instagram.com/wcjb20/",
    "https://www.twitter.com/wcjb20/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Noble and Maersk Drilling Close Business Combination, Creating a New and Dynamic Leader in Offshore...",
  "url": "https://www.wcjb.com/prnewswire/2022/10/03/noble-maersk-drilling-close-business-combination-creating-new-dynamic-leader-offshore-drilling/",
  "image": "https://www.wcjb.com/pf/resources/images/logo-off-site/wcjb.png?d=292",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Noble and Maersk Drilling Close Business Combination, Creating a New and Dynamic Leader in Offshore Drilling",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wcjb.com/prnewswire/2022/10/03/noble-maersk-drilling-close-business-combination-creating-new-dynamic-leader-offshore-drilling/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WCJB",
    "url": "https://www.wcjb.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wcjb.com/pf/resources/images/logo-off-site/wcjb.png?d=292"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-10-03T06:00:00Z",
  "datemodified": "2022-10-03T06:00:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-wcjb-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=292"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2eoz3Os-hdxQnSibRa0jdxieqS1yNiJOP8Lg3oAyMilVOKXFV2nr5GFI",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2oyoH18e33e4466YAX4zBwGyCZXxFzFLrTWDBES25mrcRY_GMU5G_b6VDTVZyLLHFoxwieZpQw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 395,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=292"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wcjb.com/prnewswire/2022/10/03/noble-maersk-drilling-close-business-combination-creating-new-dynamic-leader-offshore-drilling/",
        contentId: "2HG4IU3JMNGKPNQNN36DS7OTRM",
        contentKewords: [ ],
        contentName: "Noble and Maersk Drilling Close Business Combination, Creating a New and Dynamic Leader in Offshore Drilling",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/03/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "03",
        publishedMonth: "10",
        publishedYear: "2022",
        stationName: "wcjb",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wcjb.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:096db31bc20b4d62-script-reference" style="display:none" data-fusion-component="096db31bc20b4d62-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("096db31bc20b4d62", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:096db31bc20b4d62-script-reference" style="display:none" data-fusion-component="096db31bc20b4d62-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-c19a0059-fca5-430a-8506-edf8be4b8dd8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="GPTS4-YB6YZ-6R9A4-STMM2-Q2EMK",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"GPTS4-YB6YZ-6R9A4-STMM2-Q2EMK";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxzvu36yz2rgtq-f-07b47d3f5-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916399","ak.ai":parseInt("584746",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7f4407f","ak.r":41127,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":44686,"ak.gh":"23.218.221.191","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1664780711","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==16HJeK1JlCQXbx8R0V0s59mNjtoVLRUApg9TRc9buaqZuuhy+6i7wSVd5jzWlsJ2Xl0n5VdqoFWWeuSN0QMNfVsUxJc/AaLwfIxj5ItOcZ9gIVAzhwQCABQHT1skxE6wptTPRGfyE5iIlexhouDHjJ86fmFwIUzHElR2hOXUlZB7CvJ+78B57GSUatGc1hY5vYRSIVa9D4PFm6W8BDoc9BxuSI68lMBihCbdHBGIdatCDr3kEZFELou1yT0lmpDlczwZ6+DfLotA5nLts8sbacu1pGiLAoiYkVA9nLiHwXkStHYWJpm135CzeXzhE62bV6aLELC5MTGxGyKXCP+y5+qNDMQBWXNELRYbbJOi79n7Jo0FK3mtnOVfGkMnQuwne3I6yBl0mK6qvJsF3LKW1lFwMaTgvVdObFJJlRwIS0M=","ak.pv":"13","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wcjb.jpg?d=292&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wcjb.svg?d=292&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wcjb.svg?d=292&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/user-content">Submit Photo or Video</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Livestream</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="https://wcjbsales.tv/" rel="noopener noreferrer" target="_blank">Advertise</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Election Results navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community">Community</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/economy">Economy</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/newscasts">Newscasts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sponsored">Sponsored</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maps">Weather Maps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/forecast-graphics">Forecast Graphics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/tropics-graphics">Tropics Graphics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/storm-prep">Storm Prep</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/weather-world">Play Weather World</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/golf">Summer Tee Time</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/gators">Florida Gators</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scholar-athlete">Scholar Athlete</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/the-florida-lottery-and-wcjb-monopoly-bonus-spectacular-watch-to-win-promotion/">Sports Overtime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/russell-report">Russell Report</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://wcjbsales.tv/" rel="noopener noreferrer" target="_blank">Advertise</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers" rel="noopener noreferrer" target="_blank">Employment</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://wcjbsales.tv/" rel="noopener noreferrer" target="_blank">Advertise</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/one-class-at-a-time/">One Class at a Time</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/hometown-hero">Hometown Heroes</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Hometown Heroes navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/hometown-hero-nomination">Nominate a Hometown Hero</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/food/paiges-kitchen">Paige&#x27;s Kitchen</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/your-local-chamber/">Your Local Chamber</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Your Health</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://abc.com/" rel="noopener noreferrer" target="_blank">Watch ABC Online</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">WCJB E-News</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/tell-us-something-good/">Tell Us Something Good</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/pets/adopt-a-pet">Adopt A Pet</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://wcjb.incentrev.com/category/local" rel="noopener noreferrer" target="_blank">Be Our Guest</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/businessbreak">TV20 Business Break</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/technology">Tech Tuesday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/one-tank-trips">One Tank Trips</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/agriculture">What&#x27;s Growing On</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/extra">What&#x27;s Up?</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/yourlocalexperts">Your Local Experts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health-experts">Health Experts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/apartment-guide">Apartment Guide</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/322/wcjb/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WCJB on FACEBOOK" class="p-2" href="https://www.facebook.com/WCJB-TV20-News-112109212748" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WCJB on INSTAGRAM" class="p-2" href="https://www.instagram.com/wcjb20" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WCJB on TWITTER" class="p-2" href="https://www.twitter.com/wcjb20" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WCJB on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WCJBproduction" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Noble and Maersk Drilling Close Business Combination, Creating a New and Dynamic Leader in Offshore Drilling</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Oct. 3, 2022 at 2:00 AM EDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">SUGAR LAND, Texas</span></span>, <span class="legendSpanClass"><span class="xn-chron">Oct. 3, 2022</span></span> /PRNewswire/ -- Noble Corporation plc ("<b>Noble</b>") today announced that the business combination with The Drilling Company of 1972 A/S ("<b>Maersk Drilling</b>") has been successfully completed. The transaction concluded through the completion of Noble's recommended voluntary public share exchange offer to the shareholders of Maersk Drilling. The companies are now operating as a single organization as of <span class="xn-chron">October 3, 2022</span>.</p><p class="text | article-text">Noble's President and Chief Executive Officer, <span class="xn-person">Robert Eifler</span>, commented <i>"Today marks an exciting new chapter as we bring together these two exceptional companies. The fundamental industrial logic of the combination is clear and has only grown stronger over the past year, driven by steady improvements in the offshore drilling market and a deeper appreciation of the immense talent across this newly combined team. I'd personally like to thank the employees of both companies for their sustained focus on safety, integrity, and service as we have worked through this demanding transaction process. I look forward to supporting this team through a rapid integration as we aim to position Noble as a new and dynamic leader in offshore drilling."</i></p><p class="text | article-text"><span class="xn-person">Charles M. (Chuck) Sledge</span>, Noble's Chairman of the Board of Directors, added: <i>"Today's combination of Noble and Maersk Drilling represents a defining moment in the history of offshore drilling. We are excited to join forces with Maersk Drilling's talented team and embark on this journey together as a combined company. I am confident that Noble is now better positioned to deliver enhanced value to all our customers and shareholders." </i></p><p class="text | article-text">Consistent with the strategic rationale described in the merger announcement, the combination creates significant operational and financial opportunities for Noble's customers, shareholders, and employees through:</p><ul class="list | article-list"><li><span><b>A World Class Fleet</b> <b>–</b> among the youngest and highest specification fleets in the industry, with global scale and diversification and a combined track record of industry-leading utilization.</span></li></ul><ul class="list | article-list"><li><span><b>Enhanced Customer Experience</b> <b>–</b> uniting two complementary cultures that are focused on best-in-class safety and customer satisfaction as well as a commitment to being an industry leader around sustainability and innovation.</span></li></ul><ul class="list | article-list"><li><span><b>Highly Attractive Financial Characteristics</b> <b>–</b> supported by contract backlog (as of <span class="xn-chron">October 3, 2022</span>) of over <span class="xn-money">$4 billion</span> and a conservative balance sheet with low leverage and significant liquidity, Noble is set up to be a strong platform for cash flow generation and distribution potential.</span></li></ul><ul class="list | article-list"><li><span><b>Significant Accretion from Scale and Synergies – </b>annual cost synergies of at least <span class="xn-money">$125 million</span>, which are expected to be realized within two years after closing, with Noble's cost-competitiveness meaningfully enhanced via scale.</span></li></ul><p class="text | article-text">Noble has received preliminary commitments from a group of banks to enter into a <span class="xn-money">$350 million</span>, 3-year term loan to replace the existing Maersk Drilling syndicated facilities. Additionally, Noble has received a preliminary commitment for a <span class="xn-money">$150 million</span>, 3-year term loan to replace the existing Maersk Drilling loan with Danish Ship Finance. Each loan has an indicative initial interest rate of Term SOFR plus 3.50% with margin increases beginning in year two. The loans remain subject to final documentation and customary closing conditions, which Noble anticipates will be completed during the fourth quarter.</p><p class="text | article-text">Noble expects to close the previously announced sale of five jackup rigs (<i><span class="xn-person">Noble Hans Deul</span></i>, <i><span class="xn-person">Noble Sam Hartley</span></i>, <i><span class="xn-person">Noble Sam Turner</span></i>, <i><span class="xn-person">Noble Houston Colbert</span></i>, and <i><span class="xn-person">Noble Lloyd Noble</span></i>, together the "Remedy Rigs") to Shelf Drilling Ltd. on <span class="xn-chron">October 5</span><sup>th</sup> for cash proceeds of <span class="xn-money">$375 million</span>.</p><p class="text | article-text">Additionally, results from the exchange offer for Maersk Drilling shares show a strong preference for settlement in Noble shares rather than cash, with less than <span class="xn-money">$2 million</span> estimated cash required at settlement relative to the <span class="xn-money">$50 million</span> maximum cash settlement amount. Separately, the cash versus shares settlement split pertaining to the compulsory purchase ("squeeze-out") of the 9.97% minority of Maersk Drilling shareholders that did not tender their shares in the exchange offer will be known upon completion of the squeeze-out in <span class="xn-chron">mid-November 2022</span> (as further set out below).</p><p class="text | article-text">Based on the closing of the business combination, investors should not rely on Noble's previously issued financial guidance for 2022, which is no longer applicable on a combined company basis. Noble will update the market with refreshed financial guidance in the near future.</p><p class="text | article-text">Concurrent with today's closing announcement, Noble has published an updated fleet status report that can be found at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3665118-1&amp;h=2669644093&amp;u=http%3A%2F%2Fwww.noblecorp.com%2F&amp;a=www.noblecorp.com" rel="nofollow" target="_blank">www.noblecorp.com</a>.</p><p class="text | article-text"><b>THE FOLLOWING INFORMATION IS PROVIDED IN CONNECTION WITH VARIOUS REGULATORY AND STOCK EXCHANGE REQUIREMENTS</b></p><p class="text | article-text">Reference is made to the voluntary public share exchange offer by Noble to the shareholders of Maersk Drilling to acquire the entire share capital in Maersk Drilling (excluding any treasury shares) in connection with the business combination between Noble Corporation and Maersk Drilling (the "<b>Business Combination</b>") as announced on <span class="xn-chron">August 8, 2022</span> (the "<b>Exchange Offer</b>"). The Exchange Offer was made pursuant to the business combination agreement (the "<b>Business Combination Agreement</b>") to combine Noble Corporation and Maersk Drilling, which was announced on <span class="xn-chron">November 10, 2021</span>.</p><p class="text | article-text"><b>Admission to trading and official listing of the Noble Shares on Nasdaq Copenhagen<br/></b>On <span class="xn-chron">September 8, 2022</span>, Nasdaq Copenhagen A/S ("<b>Nasdaq <span class="xn-location">Copenhagen</span></b>") provided their conditional approval for the admission to trading and official listing of Noble Shares (in the form of share entitlements) on Nasdaq Copenhagen under the symbol "NOBLE". As per the approval, and due to the satisfaction of the conditions contained therein, trading in Noble Shares will commence at <span class="xn-chron">9:00 a.m. (CEST)</span> today. Noble Shares are issued in USD, and the trading on Nasdaq Copenhagen and clearing through Euronext Securities Copenhagen will be carried out in DKK. In addition, Noble Shares are also listed on NYSE under the symbol "NE".</p><p class="text | article-text"><b>Changes to the board of directors and management team of Noble<br/></b>Effective as of <span class="xn-chron">October 3</span>, 2022, Claus V. Hemmingsen, <span class="xn-person">Alastair Maxwell</span> and <span class="xn-person">Kristin H. Holth</span> have been appointed to the Noble board of directors. Consequently, the current board of directors of Noble comprises the following seven individuals:</p><ul class="list | article-list"><li><span><span class="xn-person">Charles M. (Chuck) Sledge</span> (Chairman)</span></li><li><span><span class="xn-person">Claus V. Hemmingsen</span></span></li><li><span><span class="xn-person">Alan J. Hirshberg</span></span></li><li><span><span class="xn-person">Kristin H. Holth</span></span></li><li><span><span class="xn-person">Alastair Maxwell</span></span></li><li><span><span class="xn-person">Ann D. Pickard</span></span></li><li><span><span class="xn-person">Robert W. Eifler</span></span></li></ul><p class="text | article-text">Further, <span class="xn-person">Caroline Alting</span> has been appointed as Senior Vice President – Operation Excellence and <span class="xn-person">Mikkel Ipsen</span> has been appointed as Vice President – Human Resources of Noble. Consequently, the following individuals comprise the executive officers (denoted with an asterisk) and other senior members of management of Noble:</p><ul class="list | article-list"><li><span><span class="xn-person">Robert W. Eifler</span>, President and Chief Executive Officer*</span></li><li><span><span class="xn-person">Richard B. Barker</span>, Senior Vice President and Chief Financial Officer*</span></li><li><span><span class="xn-person">William E. Turcotte</span>, Senior Vice President, General Counsel and Corporate Secretary*</span></li><li><span><span class="xn-person">Joey M. Kawaja</span>, Senior Vice President - Operations*</span></li><li><span><span class="xn-person">Caroline Alting</span>, Senior Vice President – Operational Excellence*</span></li><li><span><span class="xn-person">Blake A. Denton</span>, Senior Vice President – Marketing and Contracts*</span></li><li><span><span class="xn-person">Mikkel Ipsen</span>, Vice President – Human Resources*</span></li><li><span><span class="xn-person">Laura D. Campbell</span>, Vice President, Chief Accounting Officer and Controller*</span></li><li><span><span class="xn-person">Kirk T. Atkinson</span>, Head of Health, Safety, Environmental (HSE)</span></li><li><span>Tine Østergaard Hansen, Vice President – Communication and Sustainability</span></li><li><span><span class="xn-person">Brian Nygaard</span>, Head of Integration</span></li><li><span><span class="xn-person">Marika C. Reis</span>, Chief Innovation Officer</span></li></ul><p class="text | article-text">Additional information on the experience and former positions held by the persons mentioned above may be found in the management team section of Noble's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3665118-1&amp;h=2669644093&amp;u=http%3A%2F%2Fwww.noblecorp.com%2F&amp;a=www.noblecorp.com" rel="nofollow" target="_blank">www.noblecorp.com</a> and in section 22.3 "<i>Executive Officers and Directors of Topco</i>" of the exemption document prepared by Noble, as approved by the Danish Financial Supervisory Authority (<i>Finanstilsynet</i>) on <span class="xn-chron">August 8, 2022</span> and also available on Noble's website.</p><p class="text | article-text"><b>Settlement of the Exchange Offer and changes in share capital and number of shares<br/></b>On <span class="xn-chron">September 30, 2022</span>, Noble issued 70,353,759 class A ordinary shares of Noble (these shares together with any other issued and outstanding shares of Noble, including those in the form of share entitlements as applicable, the "<b>Noble Shares</b>") to former shareholders of Noble Corporation, in connection with the closing of the Cayman Merger. Further, Noble issued 14,539,883 warrants ("<b>Noble Warrants</b>) to former holders of warrants exercisable for shares in Noble Corporation in connection with the closing of the Cayman Merger. Additional information about the Noble Warrants may be found on Noble's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3665118-1&amp;h=2669644093&amp;u=http%3A%2F%2Fwww.noblecorp.com%2F&amp;a=www.noblecorp.com" rel="nofollow" target="_blank">www.noblecorp.com</a>.</p><p class="text | article-text">In connection with the completion of the Exchange Offer, Noble has issued 60,137,000 Noble Shares to the former holders of Maersk Drilling shares or Acceptance Shares, as applicable (such number of Noble Shares not adjusted for cash settlement of fractional shares, which will result in a minor capital decrease post-completion), and delivered <span class="xn-money">DKK 5,292,351</span> to Maersk Drilling shareholders who elected to receive exchange offer consideration in cash (plus additional cash paid in connection with the settlement of any fractional entitlements to Noble Shares). As a result of the completion of the Exchange Offer and the issuance of Noble Shares, there are 130,490,759 Noble Shares issued and outstanding and 14,539,883 Noble Warrants outstanding as of this date.</p><p class="text | article-text"><b>Initiation of compulsory purchase and delisting of Maersk Drilling<br/></b>As acceptances representing more than 90% of the outstanding share capital and voting rights in Maersk Drilling have been obtained by Noble in the Exchange Offer, Noble has decided to exercise its rights under the Danish Companies Act to conduct a compulsory purchase of the Maersk Drilling shares held by the remaining minority shareholders of Maersk Drilling.</p><p class="text | article-text">Further, Maersk Drilling has submitted an application to Nasdaq Copenhagen for the removal from trading and official listing of all Maersk Drilling shares from Nasdaq Copenhagen. On <span class="xn-chron">September 23, 2022</span>, Nasdaq Copenhagen approved this request, as a result of which the delisting will be effective from <span class="xn-chron">October 4, 2022</span>, and the last day of trading and official listing for Maersk Drilling Shares on Nasdaq Copenhagen will be on <span class="xn-chron">October 3, 2022</span>. Maersk Drilling shareholders who have not accepted the Exchange Offer will not be able to trade the shares in Maersk Drilling on Nasdaq Copenhagen after <span class="xn-chron">October 3, 2022</span> but will instead have their shares purchased in connection with the compulsory purchase conducted by Topco in accordance with sections 70-72 of the Danish Companies Act.</p><p class="text | article-text">The compulsory purchase conducted by Topco in accordance with sections 70-72 of the Danish Companies Act will be initiated on <span class="xn-chron">October 4, 2022</span>. As a result of the compulsory purchase, all remaining Maersk Drilling shareholders, who have not accepted the Exchange Offer and have not sold their Maersk Drilling shares on Nasdaq Copenhagen prior to the delisting becoming effective, will be requested to transfer their Maersk Drilling shares to Noble within the four week compulsory purchase period beginning on <span class="xn-chron">Tuesday, October 4, 2022</span> and ending on <span class="xn-chron">Wednesday, November 2, 2022</span> at <span class="xn-chron">23:59 CET</span> in accordance with section 70-72 of the Danish Companies Act. Such Maersk Drilling shareholders can elect to exchange their Maersk Drilling shares for a number of Noble Shares equal to the share consideration offered to Maersk Drilling shareholders who have accepted the Exchange Offer, or alternatively, a full cash alternative, which will amount to <span class="xn-money">DKK 340.98</span> <span class="xn-money">(USD 46.79)</span> per Maersk Drilling share.</p><p class="text | article-text">If a Maersk Drilling shareholder elects to exchange its shares in Maersk Drilling for Noble Shares, then such shareholder will initially receive acceptance shares (the "<b>Compulsory Purchase Acceptance Shares</b>"). Such Compulsory Purchase Acceptance Shares will not be admitted to trading on Nasdaq Copenhagen and will therefore not be tradeable on Nasdaq Copenhagen. The Compulsory Purchase Acceptance Shares received in connection with the compulsory purchase are expected to be exchanged for Noble Shares (in the form of share entitlements) on or around <span class="xn-chron">November 11, 2022</span>.</p><p class="text | article-text">If a Maersk Drilling shareholder elects to receive the full cash alternative, then such shareholder will receive the full cash alternative for the compulsory purchase of their Maersk Drilling shares expectedly on or around <span class="xn-chron">November 11, 2022</span>, and the ownership of such Maersk Drilling shares held by minority shareholders will be concurrently transferred to Noble.</p><p class="text | article-text">Any remaining Maersk Drilling shareholders who have not voluntarily accepted to transfer their Maersk Drilling shares to Noble prior to the expiry of the four week period ending on <span class="xn-chron">Wednesday, November 2, 2022</span>, will automatically receive the full cash alternative for the compulsory purchase of their Maersk Drilling Shares expectedly on or around <span class="xn-chron">November 14, 2022</span>.</p><p class="text | article-text">Separate press releases and announcements in the IT system of the Danish Business Authority will be made by Noble when the compulsory purchase has been resolved in accordance with the relevant provisions set out in sections 70-72 of the Danish Companies Act.</p><p class="text | article-text">According to the Danish Tax Authority, if a Maersk Drilling shareholder elects the share-for-share exchange, then for Danish tax purposes the sales price of the Maersk Drilling shares shall be determined on the basis of the closing price of the Noble shares on Nasdaq Copenhagen the day when the respective Maersk Drilling shareholder informs the Danish Tax Authority of the election to exchange the Maersk Drilling Shares to Noble Shares. The tax disposal date is therefore prior to the date on which the Noble shares are delivered and are available for trading (which is expected to be on or around <span class="xn-chron">November 11, 2022</span>). For Danish tax purposes, the sales price of the Maersk Drilling shares which are purchased for cash in connection with the compulsory purchase, is the received cash amount (i.e. <span class="xn-money">DKK 340.98</span> for each Maersk Drilling shares).</p><p class="text | article-text"><b>Assumption of Maersk Drilling RSUs and adoption of long-term incentive programs<br/></b>For purposes of assuming the RSUs (as defined herein) in Maersk Drilling currently held by the executive officers and key employees of Maersk Drilling, Noble today announces the approval and adoption of (i) the RSU Long-Term Incentive Program for Executive Management 2022 (the "<b>Executive RSU Plan</b>") and (ii) the RSU Long-Term Incentive Program for Key Employees 2022 (the "<b>Key Employee RSU Plan</b>" and, together with the Executive RSU Plan, the "<b>RSU Plans</b>").</p><p class="text | article-text">Under the RSU Plans, the participants will be eligible to receive a number of restricted share units ("<b>RSUs</b>"). Under the RSU Plans, the executive officers may also be eligible to receive performance-based restricted share units ("<b>PSUs</b>"). The participants will be granted RSUs free of charge under the RSU Plans. Grants of RSUs may take place on a revolving basis and neither grant nor vesting of RSUs depend on the achievement of specific goals. The vesting period for the RSUs is three years from the date of grant, subject to the participant's continued employment with the Noble group. Upon vesting, the participants will receive free of charge a number of Noble Shares equal to the number of RSUs vested to the extent they have not lapsed. In case of a participant's resignation during the vesting period, non-vested RSUs will lapse. In addition, the participants may be subject to ownership requirements pursuant to their individual employment agreements.</p><p class="text | article-text">On <span class="xn-chron">October 3, 2022</span>, in connection with the completion of the Exchange Offer and the Business Combination, the Noble board of directors adopted a resolution, whereby each RSU in Maersk Drilling granted under the Maersk Drilling RSU Long-Term Incentive Program for Executive Management 2019 and the Maersk Drilling RSU Long-Term Incentive Program for Key Employees (the "<b>Maersk Drilling RSU Plans</b>") shall be assumed by Noble under the corresponding RSU Plans and be converted into an RSU, on substantially the same terms and conditions (including vesting conditions) as applicable to the original RSUs in Maersk Drilling prior to the closing of the Business Combination, representing the right to receive Noble Shares (collectively, the "<b>Converted Executive RSUs</b>").</p><p class="text | article-text">Vesting for Converted Executive RSUs will accelerate for Maersk Drilling executive management and certain other employees of Maersk Drilling who are party to agreements that provide for enhanced severance protections in the event of termination of employment following the Business Combination.</p><p class="text | article-text"><b>About Noble Corporation <br/></b>Noble is a leading offshore drilling contractor for the oil and gas industry. The Company owns and operates one of the most modern, versatile, and technically advanced fleets in the offshore drilling industry. Noble and its predecessors have been engaged in the contract drilling of oil and gas wells since 1921. Noble performs, through its subsidiaries, contract drilling services with a fleet of offshore drilling units focused largely on ultra-deepwater and high specification jackup drilling opportunities in both established and emerging regions worldwide.</p><p class="text | article-text">Capitalized terms used in this announcement but not defined herein shall have the meaning ascribed to them in the exemption document, as published on <span class="xn-chron">August 8, 2022</span> (the "Exemption Document").</p><p class="text | article-text"><b>IMPORTANT INFORMATION <br/></b>In connection with the business combination transaction, Noble filed a registration statement on Form S-4 with the U.S. Securities and Exchange Commission (the "<b>SEC</b>") that included a prospectus (the "<b>Prospectus</b>") of Noble to be used in connection with the Exchange Offer by Noble to acquire all outstanding shares in Maersk Drilling. The registration statement on Form S-4, as amended, was declared effective by the SEC on <span class="xn-chron">April 11, 2022</span>. In addition, on <span class="xn-chron">August 8, 2022</span>, the Danish Financial Supervisory Authority approved the publication of the Exemption Document and the Offer Document in connection with the Exchange Offer. Noble published the Exemption Document and the Offer Document on <span class="xn-chron">August 8, 2022</span>.</p><p class="text | article-text"><b>INVESTORS AND SHAREHOLDERS OF MAERSK DRILLING ARE URGED TO READ THE PROXY STATEMENT/PROSPECTUS, THE EXEMPTION DOCUMENT AND THE OFFER DOCUMENT, AS WELL AS OTHER DOCUMENTS THAT HAVE BEEN OR WILL BE FILED WITH THE SEC OR THE DANISH FINANCIAL SUPERVISORY AUTHORITY OR PUBLISHED ON NOBLE'S WEBSITE AT </b><b><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3665118-1&amp;h=287438762&amp;u=http%3A%2F%2Fwww.noblecorp.com%2F&amp;a=WWW.NOBLECORP.COM" rel="nofollow" target="_blank">WWW.NOBLECORP.COM</a></b> <b>REGARDING THE BUSINESS COMBINATION TRANSACTION BETWEEN NOBLE AND MAERSK DRILLING AND THE EXCHANGE OFFER BECAUSE THESE DOCUMENTS CONTAIN IMPORTANT INFORMATION. </b></p><p class="text | article-text">You may also obtain a free copy of the Prospectus, an English translation of the Offer Document setting out the full terms and conditions to the Exchange Offer, and other related documents filed by Noble with the SEC on the SEC's website at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3665118-1&amp;h=3957734257&amp;u=http%3A%2F%2Fwww.sec.gov%2F&amp;a=www.sec.gov" rel="nofollow" target="_blank">www.sec.gov</a>.</p><p class="text | article-text">This announcement is for information purposes only and does not constitute or contain any invitation, solicitation, recommendation, offer or advice to any person to subscribe for or otherwise acquire or dispose of any securities of Noble or Maersk Drilling. Final terms and further provisions regarding the Exchange Offer are disclosed in the Offer Document, the Exemption Document and in documents filed or that will be filed with the SEC.</p><p class="text | article-text">Unless required by mandatory law, no action has been or will be taken in any jurisdiction other than <span class="xn-location">Denmark</span> and <span class="xn-location">the United States</span> that would permit a public offering of shares in Noble, the Topco Offer Shares (as defined in the Exemption Document), the Acceptance Shares (as defined in the Exemption Document) or Cash Acceptance Shares (as defined in the Exemption Document), or permit possession or distribution of the Offer Document and/or the Exemption Document or any advertising material relating to the shares in Noble, the Topco Offer Shares the Acceptance Shares or Cash Acceptance Shares, except as described in the Offer Document or the Exemption Document.</p><p class="text | article-text">NEITHER THE U.S. SECURITIES AND EXCHANGE COMMISSION NOR ANY U.S. STATE SECURITIES COMMISSION OR REGULATORY AUTHORITY HAS APPROVED OR DISAPPROVED OF THE SECURITIES ISSUED IN CONNECTION WITH THE BUSINESS COMBINATION BETWEEN NOBLE AND MAERSK DRILLING OR PASSED UPON THE ADEQUACY OR ACCURACY OF THE EXEMPTION DOCUMENT, THE OFFER DOCUMENT OR ANY OTHER DOCUMENTS REGARDING THE EXCHANGE OFFER. ANY REPRESENTATION TO THE CONTRARY IS A CRIMINAL OFFENSE UNDER U.S. LAW.</p><p class="text | article-text">In any member state of the European Economic Area other than <span class="xn-location">Denmark</span> (each a "<b>Relevant State</b>"), this announcement, including any attachments hereto, is only addressed to, and is only directed at Maersk Drilling Shareholders in that Relevant State that fulfil the criteria for exemption from the obligation to publish a prospectus, including qualified investors, within the meaning of Regulation (EU) 2017/1129 of the European Parliament and of the Council of <span class="xn-chron">14 June 2017</span>, as amended, (the "<b>Prospectus Regulation</b>").</p><p class="text | article-text">This announcement, including any attachments hereto, has been prepared on the basis that all offers of Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares offered in the Exchange Offer, other than the offer contemplated in <span class="xn-location">Denmark</span>, will be made pursuant to an exemption under the Prospectus Regulation from the requirement to produce a prospectus for offers of Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares. Accordingly, any person making or intending to make any offer within a Relevant State of Topco Offer Shares, Acceptance Shares or Cash Acceptance may only do so in circumstances in which no obligation arises for Noble to produce a prospectus for such offer. Noble has not authorised, and Noble will not authorise, the making of any offer of Topco Offer Shares, Acceptance Shares or Cash Acceptance Shares through any financial intermediary, other than offers made by Noble which constitute the final offer of Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares as contemplated through the Exchange Offer.</p><p class="text | article-text">The Topco Offer Shares, the Acceptance Shares and the Cash Acceptance Shares offered in the Exchange Offer have not been, and will not be, offered to the public in any Relevant State. Notwithstanding the foregoing, an offering of the Topco Offer Shares, the Acceptance Shares and the Cash Acceptance Shares offered in the Exchange Offer may be made in a Relevant State: (i) to any qualified investor as defined in the Prospectus Regulation; (ii) to fewer than 150 natural or legal persons per Relevant State (other than qualified investors as defined in the Prospectus Regulation); (iii) to investors who acquire Topco Offer Shares, Acceptance Shares and Cash Acceptance Shares for a total consideration of at least <span class="xn-money">EUR 100,000</span> per investor, for each separate offer; and (iv) in any other circumstances falling within Article 1(4) of the Prospectus Regulation, subject to obtaining the prior consent of Noble and provided that no such offer of Topco Offer Shares, Acceptance Shares or Cash Acceptance Shares shall result in a requirement for the publication by Noble of a prospectus pursuant to Article 3 of the Prospectus Regulation or a supplementary prospectus pursuant to Article 23 of the Prospectus Regulation.</p><p class="text | article-text">For the purposes of the foregoing paragraph, the expression an "offer to the public" in relation to any Topco Offer Shares, Acceptance Shares or Cash Acceptance Shares in any Relevant State means the communication in any form and by any means of sufficient information on the terms of the Exchange Offer as to enable an investor to decide to participate in the Exchange Offer.</p><p class="text | article-text">In the <span class="xn-location">United Kingdom</span>, this announcement, including any attachments hereto, is only addressed to and directed at persons who are (a) both "qualified investors" (within the meaning of the UK version of the Prospectus Regulation as it forms part of UK law by virtue of the European Union (Withdrawal) Act 2018, and either (i) persons who have professional experience in matters relating to investments falling within Article 19(5) of the Financial Services and Markets Act 2000 (Financial Promotion) Order 2005, as amended (the "<b>FSMA Order</b>"); or (ii) persons who are high net worth entities falling within Article 49(2)(a) to (d) of the FSMA Order; and/or (b) persons to whom it may otherwise lawfully be communicated to, including under the FSMA Order (all such persons (a) and (b) together being referred to as "<b>U.K. Relevant</b> <b>Persons</b>"). Any investment activity to which this announcement, including any attachments hereto, is only available to U.K. Relevant Persons. Any person who is not a U.K. Relevant Person should not act on or rely on this announcement, including any attachments hereto, or any of its contents.</p><p class="text | article-text">This announcement, including any attachments hereto, does not comprise a prospectus for the purposes of the U.K. Prospectus Regulation and has not been approved by or filed with the Financial Conduct Authority in the <span class="xn-location">United Kingdom</span>.</p><p class="text | article-text"><b>CAUTIONARY STATEMENT REGARDING FORWARD LOOKING STATEMENTS<br/></b>Certain statements in this announcement, including any attachments hereto, may constitute forward-looking statements.</p><p class="text | article-text">Forward-looking statements are statements (other than statements of historical fact) relating to future events and Noble and its subsidiaries (collectively, the "<b>Noble Group</b>"), Maersk Drilling and its subsidiaries (the "<b>Maersk Drilling Group</b>") and the combined Noble Group and Maersk Drilling Group following completion of the transactions contemplated by the business combination agreement entered into by and between Noble and Maersk Drilling to combine (the "<b>Combined Group</b>") anticipated or planned financial and operational performance. The words "targets", "believes", "continues", "expects", "aims", "intends", "plans", "seeks", "will", "may", "might", "anticipates", "would", "could", "should", "estimates", "projects", "potentially" or similar expressions or the negatives thereof, identify certain of these forward-looking statements. The absence of these words, however, does not mean that the statements are not forward-looking. Other forward-looking statements can be identified in the context in which the statements are made.</p><p class="text | article-text">Although Topco believes that the expectations reflected in these forward-looking statements are reasonable as of the date of this announcement, such forward-looking statements are based on Topco's current expectations, estimates, forecasts, assumptions and projections about the Noble Group's, the Maersk Drilling Group's and the Combined Group's business and the industry in which the Noble Group and the Maersk Drilling Group operate as well as on information which Topco has received from the Maersk Drilling Group (including with respect to forecasts prepared by Noble's management with respect to expected future financial and operating performance of Maersk Drilling) and/or which has been extracted from publications, reports and other documents prepared by the Maersk Drilling Group and/or the Noble Group and are not guarantees of future performance or development and involve known and unknown risks, uncertainties and other important factors beyond the Noble Group's, the Maersk Drilling Group's or the Combined Group's control that could cause the Noble Group's, the Maersk Drilling Group's and/or the Combined Group's actual results, performance or achievements to differ materially from any future results, performance or achievements expressed or implied by such forward-looking statements.</p><p class="text | article-text">Should one or more of these risks or uncertainties materialize, or should any underlying assumptions prove to be incorrect, the Noble Group's, the Maersk Drilling Group's and/or the Combined Group's actual financial condition, cash flow or results of operations could differ materially from what is described in the Exemption Document and the Offer Document, including any attachment thereto, as anticipated, believed, estimated or expected. Topco urges the Maersk Drilling Shareholders to read the Offer Document and the Exemption Document in their entirety for a more complete discussion of the factors that could affect the Combined Group's future performance and the market in which it operates.</p><p class="text | article-text">Any forward-looking statements included in this announcement, including any attachment hereto, speak only as of today.</p><p class="text | article-text">Topco does not intend, and does not assume, any obligations to update any forward-looking statements contained herein, except as may be required by law or the rules of the New York Stock Exchange or Nasdaq Copenhagen. All subsequent written and oral forward-looking statements attributable to Topco or to persons acting on its behalf are expressly qualified in their entirety by the cautionary statements referred to above and contained in this announcement, including any attachment hereto.</p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/noble-and-maersk-drilling-close-business-combination-creating-a-new-and-dynamic-leader-in-offshore-drilling-301638633.html">https://www.prnewswire.com/news-releases/noble-and-maersk-drilling-close-business-combination-creating-a-new-and-dynamic-leader-in-offshore-drilling-301638633.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Noble Corporation plc</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wcjb" style="display:none" data-fusion-component="footer-wcjb"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video/livestream">Livestream</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/newsletter">WCJB E-News</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WCJB</li><li class="footer-contact | footer-address">6220 NW 43rd Street</li><li class="footer-contact | footer-city-state">Gainesville, FL 32653</li><li class="footer-contact | footer-phone">(352) 377-2020</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WCJB-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wcjb.com" rel="noopener noreferrer" target="_blank">publicfile@wcjb.com -  (352) 416-0610</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/0d4a6fb0-1f03-e4cc-94ee-27b5d44f651f/30d693bf-d837-40a0-95dd-5f36e5f185d9.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wcjb-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wcjb" style="display:none" data-fusion-component="footer-wcjb"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>